通达信怎么把分类和资金去掉,主力资金净流入指标源码

Q1:通达信设置成裸k模式怎么去掉?

设置成裸k那就随便选个主图指标就不是裸k了.

裸k也就去掉了.

Q2:怎么把通达信公式管理器去掉

去不掉,将就用吧

Q3:通达信里如何把成交明细数量换成金额显示,有知道怎么设置的吗

在工具栏的工具中-系统设置-设置1-成交高亮按金额即可

Q4:通达信券商版怎么开启分类过滤栏?

在胜泰路上,我看到有个上海证券,对面就是中国银行。可以开的,你可以去问问。。
服务嘛,,你可以去咨询下。

Q5:(同花顺大单净量)哪位朋友帮改成通达信公式?

我也想改,费了好大劲,不成功,
这样,送你一个通达信大单净量
{P1 1 100 60 P2 1 100 5 P3 1 100 10}
REFLINE:0;
K1:=IF(CLOSE>=REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW+CLOSE-REF(CLOSE,1),HIGH-OPEN+CLOSE-LOW);
K2:=IF(CLOSE<=REF(CLOSE,1),OPEN-LOW+HIGH-CLOSE+REF(CLOSE,1)-CLOSE,OPEN-LOW+HIGH-CLOSE);
DT:=VOL*K1/(K1+K2);
KT:=VOL-DT;
买量:=SUM(DT,1);
卖量:=SUM(KT,1);
DDX:EMA(买量-卖量,5)*VOL/CAPITAL*100,COLORSTICK,LINICK2;
STICKLINE(DDX>0,0,DDX,3,0),COLOR000088;
STICKLINE(DDX>0,0,DDX,2.5,0),COLOR0000AA;
STICKLINE(DDX>0,0,DDX,1.5,0),COLOR0000CC;
STICKLINE(DDX>0,0,DDX,1,0),COLOR0000EE;
STICKLINE(DDX<0,0,DDX,3,0),COLOR008800;
STICKLINE(DDX<0,0,DDX,2.5,0),COLOR00AA00;
STICKLINE(DDX<0,0,DDX,1.5,0),COLOR00CC00;
STICKLINE(DDX<0,0,DDX,1,0),COLOR00EE00;
DDX1:SMA(DDX,3,1),COLORFFFFFF;
DDX2:SMA(DDX1,3,1),COLOR00FFFF;
DDX3:EMA(DDX2,5),COLORFF00FF;
预警:DDX>0 AND MA(V,5)>MA(MA(V,5),5) AND CROSS(DDX1,DDX2),LINICK;
天:=COUNT(DDX>0,5),COLORRED;
DRAWTEXT(预警,DDX*1.06,'★'),LINICK3,COLOR00FFFF;

Q6:大单净量指标

名词DDX DDX大单动向: 大单动向基于大智慧Level-2的逐单分析功能,是一个短中线兼顾的技术指标。 DDX红绿柱线表示当日大单买入净量占流通盘的百分比(估计值),红柱表示大单买入量较大,绿柱表示大单卖出量较大,DDX1是大单买入净量60日(参数p1)平滑累加值占流通盘比例,DDX2和DDX3是其5日(参数p2)和10日(参数p3)移动平均线。